<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA-300x289.png" />

<title>Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS - EL Salvador Noticias</title>

<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://elsalvadornoticias.net/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elsalvadornoticias.net/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://elsalvadornoticias.net/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://elsalvadornoticias.net/feed/atom/" />
<link rel="pingback" href="http://elsalvadornoticias.net/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11609434-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS - EL Salvador Noticias" />
<meta property="og:description" content="Si el beneficiario no se reinscribe, podría perder la protección de TPS." />
<meta property="og:url" content="http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/" />
<meta property="og:site_name" content="EL Salvador Noticias" />
<meta property="article:tag" content="Destacado" />
<meta property="article:tag" content="El Salvador" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="salvadoreños" />
<meta property="article:tag" content="San Salvador" />
<meta property="article:tag" content="TPS" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2018-01-19T03:10:51+00:00" />
<meta property="article:modified_time" content="2018-01-19T03:39:43+00:00" />
<meta property="og:updated_time" content="2018-01-19T03:39:43+00:00" />
<meta property="og:image" content="https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA.png" />
<meta property="og:image:secure_url" content="https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA.png" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="289" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Si el beneficiario no se reinscribe, podría perder la protección de TPS." />
<meta name="twitter:title" content="Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS - EL Salvador Noticias" />
<meta name="twitter:image" content="https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/elsalvadornoticias.net\/","name":"EL Salvador Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/elsalvadornoticias.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL Salvador Noticias &raquo; Feed" href="http://elsalvadornoticias.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL Salvador Noticias &raquo; RSS de los comentarios" href="http://elsalvadornoticias.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL Salvador Noticias &raquo; Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS RSS de los comentarios" href="http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsalvadornoticias.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://elsalvadornoticias.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://elsalvadornoticias.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mm-style-css'  href='http://elsalvadornoticias.net/wp-content/themes/maxmag/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://elsalvadornoticias.net/wp-content/themes/maxmag/css/reset.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://elsalvadornoticias.net/wp-content/themes/maxmag/css/flexslider.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://elsalvadornoticias.net/wp-content/themes/maxmag/css/media-queries.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://elsalvadornoticias.net/wp-content/themes/maxmag/css/menufication.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.3'></script>
<link rel='https://api.w.org/' href='http://elsalvadornoticias.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsalvadornoticias.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsalvadornoticias.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://elsalvadornoticias.net/?p=138777' />
<link rel="alternate" type="application/json+oembed" href="http://elsalvadornoticias.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsalvadornoticias.net%2F2018%2F01%2F19%2Fsalvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elsalvadornoticias.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsalvadornoticias.net%2F2018%2F01%2F19%2Fsalvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>

a, a:visited { color: #3074c7; }
h3.category-heading, .toggle { background: #3074c7; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #3074c7; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #3074c7 url(http://elsalvadornoticias.net/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #3074c7; }
#main-nav-wrapper { background: #bdbdbd url(http://elsalvadornoticias.net/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #3074c7; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #3074c7;
	}

#nav-mobi select { background: #bdbdbd  url(http://elsalvadornoticias.net/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #3074c7; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>

<style type="text/css">
#main-nav ul li a {
color: #fff;
float: left;
font: 700 15px/20px 'Open Sans Condensed', sans-serif;
padding: 9px 20px;
text-decoration: none;
text-transform: uppercase;
}
.main-headline:visited {
color: #333;
}

.featured-box {
margin: 0;
position: initial;
width: 95.3%;
}

.flexslider .slides > li {
max-height: initial;
}

#featured-container {
height: auto;
}
#bottom-widget > div:nth-child(1) > h3{
background: url(http://www.elsalvadornoticias.net/wp-content/uploads/2014/03/1396251203_youtube.png) no-repeat 588px 0px;
padding: 5px 0 10px 0;
text-align: center;
}
</style>


</head>

<body class="post-template-default single single-post postid-138777 single-format-standard">

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu"></div>
				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://elsalvadornoticias.net/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" height="90" width="728">
    <param name="movie" value="http://elsalvadornoticias.net/wp-content/uploads/2010/08/elsalvadornoticias-banner.swf">
    <param name="quality" value="high">
    <embed src="http://www.elsalvadornoticias.net/wp-content/uploads/2013/12/elsalvadornoticias-banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" height="90" width="728">
  </object>				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-138198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-138198"><a href="http://elsalvadornoticias.net/">Inicio</a></li>
<li id="menu-item-138190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138190"><a href="http://elsalvadornoticias.net/category/nacionales/">Nacionales</a></li>
<li id="menu-item-138191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138191"><a href="http://elsalvadornoticias.net/category/gente/">Gente</a></li>
<li id="menu-item-138192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138192"><a href="http://elsalvadornoticias.net/category/mundo/">Mundo</a></li>
<li id="menu-item-138193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138193"><a href="http://elsalvadornoticias.net/category/deportes/">Deportes</a></li>
<li id="menu-item-138194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138194"><a href="http://elsalvadornoticias.net/category/opiniones/">Opiniones</a></li>
<li id="menu-item-138195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138195"><a href="http://elsalvadornoticias.net/category/cultura/">Cultura</a></li>
<li id="menu-item-138196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138196"><a href="http://elsalvadornoticias.net/category/ninez/">Niñez</a></li>
<li id="menu-item-138197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138197"><a href="http://elsalvadornoticias.net/category/entrevistas/">Entrevistas</a></li>
</ul></div>			</div><!--main-nav-->
											</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://elsalvadornoticias.net"><img itemprop="logo" src="http://www.elsalvadornoticias.net/wp-content/uploads/2013/12/elsalvadornet-logo-cabecera.gif" alt="EL Salvador Noticias" /></a>
													</div><!--logo-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://elsalvadornoticias.net/2016/03/02/hillary-clinton-y-donald-trump-ganan-en-siete-estados-el-super-martes/">Hillary Clinton y Donald Trump ganan en siete estados el Súper Martes</a></li>
														<li><a href="http://elsalvadornoticias.net/2014/02/18/encuesta-utec-2a-vuelta-fmln-sigue-siendo-el-preferido-para-gobernar-proximos-cinco-anos/">Encuesta #UTEC 2ª Vuelta: FMLN sigue siendo el preferido para gobernar próximos cinco años</a></li>
														<li><a href="http://elsalvadornoticias.net/2014/01/12/los-politicos-deben-hacer-propuestas-que-realmente-cumpliran-de-cara-al-pueblo/">Los políticos deben hacer propuestas que realmente cumplirán de cara al pueblo</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/elsalvadornoticias.net" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/notielsalvador" alt="Twitter" class="twitter-but" target="_blank"></a></li>																												<li><a href="http://www.youtube.com/user/ElsalvadornoticiasTV" alt="YouTube" class="youtube-but" target="_blank"></a></li>														<li><a href="http://elsalvadornoticias.net/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-104871 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-opiniones tag-debatepresidencial tag-elecciones2014 tag-educacion tag-elecciones tag-politicos tag-salud tag-seguridad">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://elsalvadornoticias.net">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://elsalvadornoticias.net/category/gente/">Gente</a>  &nbsp; &gt; &nbsp;  <span class="current">Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://elsalvadornoticias.net/author/el-salvador-noticias-net/" title="Entradas de El Salvador Noticias.net" rel="author">El Salvador Noticias.net</a> on 19 enero, 2018			</div><!--post-info-left-->
		</div><!--post-info-->
					<div class="social-sharing-top">
				
	<div class="share-count">
			</div><!--share-count-->

				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/&t=Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS -&url=http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/&media=https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA-300x289.png&description=Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
				<a href="http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/#respond"><div class="social-comments"><p>0 comments</p></div></a>
			</div><!--social-sharing-top-->
				<div id="content-area">
									<p><!-- BEGIN THEIA POST SLIDER --></p>
<p><a href="https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA.png"><img class="aligncenter size-full wp-image-138569" src="https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA.png" alt="" width="550" height="289" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA.png 550w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA-300x158.png 300w" sizes="(max-width: 550px) 100vw, 550px" /></a>El Departamento de Seguridad Nacional de los Estados Unidos dio el banderillazo de salida este jueves 18 de enero de 2018, para que los salvadoreños adscritos al Estatus de Protección Temporal (TPS, puedan iniciar la reinscripción para el último período aprobado, para poder obtener un permiso de trabajo hasta septiembre de 2019.</p>
<p>De acuerdo al reporte de la Embajada de Estados Unidos en El Salvador, el Departamento de Seguridad Nacional publicó hoy, 18 de enero de 2018, en el Registro Federal el anuncio para iniciar el proceso de reinscripción de los salvadoreños que están amparados al Estatus de Protección Temporal (TPS, por sus siglas en inglés).</p>
<p>El periodo de reinscripción dura 60 días a partir de hoy y termina el 19 de marzo de 2018.</p>
<p>Esta reinscripción es necesaria para mantener el TPS y sus permisos de trabajo para los 18 meses que dura el periodo de gracia concedido a El Salvador.</p>
<p>Si el beneficiario no se reinscribe, podría perder la protección de TPS.</p>
<p>La Embajada exhorta a los salvadoreños beneficiarios de TPS a realizar la reinscripción lo más pronto posible acudiendo a las oficinas del Servicio de Inmigración y Aduanas (USCIS) de su localidad y/o al consulado de El Salvador más cercano.</p>
<p>Al finalizar los 18 meses del periodo de gracia de TPS, el 9 de septiembre de 2019, los beneficiarios podrán mantener cualquier otro estatus migratorio que hayan adquirido durante el tiempo que fueron sujetos a la protección.</p>
<p>El gobierno de los Estados Unidos urge a las personas que no poseen ningún otro estatus, que usen el periodo previo a la cancelación definitiva de TPS para preparar su salida de los EE.UU. o para evaluar sus posibilidades de solicitar cualquier otro beneficio migratorio para el que puedan ser elegibles.</p>
<p>Puede consultar más información en: <a href="https://sv.usembassy.gov/es/terminacion-de-la-designacion-de-el-salvador-para-el-estatus-de-proteccion-temporal/">https://sv.usembassy.gov/es/terminacion-de-la-designacion-de-el-salvador-para-el-estatus-de-proteccion-temporal/</a> ;  <a href="https://www.uscis.gov/es/TPS">https://www.uscis.gov/es/TPS</a> ; o,  <a href="https://www.federalregister.gov/documents/2018/01/18/2018-00885/termination-of-the-designation-of-el-salvador-for-temporary-protected-status">https://www.federalregister.gov/documents/2018/01/18/2018-00885/termination-of-the-designation-of-el-salvador-for-temporary-protected-status</a> (solo en inglés).</p>
<p><!-- END THEIA POST SLIDER --></p>
								</div><!--content-area-->
		<div class="post-tags">
			<a href="http://elsalvadornoticias.net/tag/destacado/" rel="tag">Destacado</a><a href="http://elsalvadornoticias.net/tag/el-salvador/" rel="tag">El Salvador</a><a href="http://elsalvadornoticias.net/tag/estados-unidos/" rel="tag">Estados Unidos</a><a href="http://elsalvadornoticias.net/tag/noticias/" rel="tag">noticias</a><a href="http://elsalvadornoticias.net/tag/salvadorenos/" rel="tag">salvadoreños</a><a href="http://elsalvadornoticias.net/tag/san-salvador/" rel="tag">San Salvador</a><a href="http://elsalvadornoticias.net/tag/tps/" rel="tag">TPS</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://elsalvadornoticias.net/2018/01/19/fallece-profesor-luis-mario-lopez-fundador-bases-magisteriales/" rel="bookmark" title="Fallece Profesor Luis Mario López, fundador de Bases Magisteriales"><img width="199" height="223" src="https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-11-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-11-199x223.jpg 199w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-11-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-11-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://elsalvadornoticias.net/2018/01/19/fallece-profesor-luis-mario-lopez-fundador-bases-magisteriales/">Fallece Profesor Luis Mario López, fundador de Bases Magisteriales</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://elsalvadornoticias.net/2018/01/19/fallece-profesor-luis-mario-lopez-fundador-bases-magisteriales/" class="main-headline">Fallece Profesor Luis Mario López, fundador de Bases Magisteriales</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://elsalvadornoticias.net/2018/01/18/papa-francisco-llega-al-peru/" rel="bookmark" title="Papa Francisco llega al Perú"><img width="199" height="223" src="https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-4-6-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-4-6-199x223.jpg 199w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-4-6-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-4-6-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://elsalvadornoticias.net/2018/01/18/papa-francisco-llega-al-peru/">Papa Francisco llega al Perú</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://elsalvadornoticias.net/2018/01/18/papa-francisco-llega-al-peru/" class="main-headline">Papa Francisco llega al Perú</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://elsalvadornoticias.net/2018/01/18/tse-inicia-notificacion-salvadorenos-sorteados-integrar-jrv/" rel="bookmark" title="TSE inicia notificación de salvadoreños sorteados para integrar JRV"><img width="199" height="223" src="https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-10-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-10-199x223.jpg 199w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-10-420x470.jpg 420w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-10-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-10-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://elsalvadornoticias.net/2018/01/18/tse-inicia-notificacion-salvadorenos-sorteados-integrar-jrv/">TSE inicia notificación de salvadoreños sorteados para integrar JRV</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://elsalvadornoticias.net/2018/01/18/tse-inicia-notificacion-salvadorenos-sorteados-integrar-jrv/" class="main-headline">TSE inicia notificación de salvadoreños sorteados para integrar JRV</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://elsalvadornoticias.net/2018/01/18/alianza-f-c-los-mejores-equipos-del-mundo-segun-iffhs/" rel="bookmark" title="Alianza F.C. entre los mejores equipos del mundo 2017 según IFFHS"><img width="199" height="223" src="https://elsalvadornoticias.net/wp-content/uploads/2018/01/DSKYXnmUMAAzF5r-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/01/DSKYXnmUMAAzF5r-199x223.jpg 199w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/DSKYXnmUMAAzF5r-420x470.jpg 420w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/DSKYXnmUMAAzF5r-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/DSKYXnmUMAAzF5r-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://elsalvadornoticias.net/2018/01/18/alianza-f-c-los-mejores-equipos-del-mundo-segun-iffhs/">Alianza F.C. entre los mejores equipos del mundo 2017 según IFFHS</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://elsalvadornoticias.net/2018/01/18/alianza-f-c-los-mejores-equipos-del-mundo-segun-iffhs/" class="main-headline">Alianza F.C. entre los mejores equipos del mundo 2017 según IFFHS</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elsalvadornoticias.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='138777' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca3973415c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://elsalvadornoticias.net/2018/01/19/fallece-profesor-luis-mario-lopez-fundador-bases-magisteriales/" rel="bookmark" class="main-headline">Fallece Profesor Luis Mario López, fundador de Bases Magisteriales</a>
					<p>El dirigente sindical también fue diputado suplente del partido FMLN,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 19, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/01/19/fallece-profesor-luis-mario-lopez-fundador-bases-magisteriales/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/" rel="bookmark" class="main-headline">Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS</a>
					<p>Si el beneficiario no se reinscribe, podría perder la protección...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 19, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/01/18/papa-francisco-llega-al-peru/" rel="bookmark" class="main-headline">Papa Francisco llega al Perú</a>
					<p>Y mientas se producían los actos de procolo con el...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 18, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/01/18/papa-francisco-llega-al-peru/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/01/18/tse-inicia-notificacion-salvadorenos-sorteados-integrar-jrv/" rel="bookmark" class="main-headline">TSE inicia notificación de salvadoreños sorteados para integrar JRV</a>
					<p>El Tribunal Supremo Electoral de El Salvador informó que este...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 18, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/01/18/tse-inicia-notificacion-salvadorenos-sorteados-integrar-jrv/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/01/18/russell-m-nelson-elegido-17o-presidente-la-iglesia-mormona/" rel="bookmark" class="main-headline">Russell M. Nelson, elegido como 17º presidente de la Iglesia mormona</a>
					<p>El presidente Nelson fue designado presidente de la Iglesia SUD...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 18, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/01/18/russell-m-nelson-elegido-17o-presidente-la-iglesia-mormona/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/01/18/alianza-f-c-los-mejores-equipos-del-mundo-segun-iffhs/" rel="bookmark" class="main-headline">Alianza F.C. entre los mejores equipos del mundo 2017 según IFFHS</a>
					<p>Ante ese logro el cuadro blanco se convirtió en el...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 18, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/01/18/alianza-f-c-los-mejores-equipos-del-mundo-segun-iffhs/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/01/17/reo-favorecido-brazalete-electronico-terminar-cumplir-pena/" rel="bookmark" class="main-headline">Reo favorecido con brazalete electrónico para terminar de cumplir pena</a>
					<p> Se trata de un imputado modelo y por eso...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 17, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/01/17/reo-favorecido-brazalete-electronico-terminar-cumplir-pena/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-2" class="sidebar-widget maxmag_ad300_widget">

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuevo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9636137777037482"
     data-ad-slot="0761351278"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div><div id="maxmag_ad300_widget-3" class="sidebar-widget maxmag_ad300_widget">

		Enter ad code here

		</div><div id="maxmag_tabs_widget-3" class="sidebar-widget maxmag_tabs_widget">

	<div class="tabber-container">
		<ul class="tabber">
			<li><h4><a href="#tab1">Últimas</a></h4></li>
			<li><h4><a href="#tab2">Popular</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2018/01/19/fallece-profesor-luis-mario-lopez-fundador-bases-magisteriales/" rel="bookmark" title="Fallece Profesor Luis Mario López, fundador de Bases Magisteriales"><img width="120" height="134" src="https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-11-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-11-120x134.jpg 120w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-11-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-1-11-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2018/01/19/fallece-profesor-luis-mario-lopez-fundador-bases-magisteriales/" class="main-headline">Fallece Profesor Luis Mario López, fundador de Bases Magisteriales</a>
						<p>El dirigente sindical también fue diputado suplente del partido...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>19 enero, 2018</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/01/19/fallece-profesor-luis-mario-lopez-fundador-bases-magisteriales/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/" rel="bookmark" title="Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS"><img width="120" height="134" src="https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA-120x134.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA-120x134.png 120w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/Bandera-EUA-199x223.png 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/" class="main-headline">Salvadoreños en EE.UU. tienen 60 días desde el 18 de enero para solicitar reinscripción al TPS</a>
						<p>Si el beneficiario no se reinscribe, podría perder la...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>19 enero, 2018</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/01/19/salvadorenos-ee-uu-tienen-60-dias-desde-18-enero-solicitar-reinscripcion-al-tps/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2018/01/18/papa-francisco-llega-al-peru/" rel="bookmark" title="Papa Francisco llega al Perú"><img width="120" height="134" src="https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-4-6-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-4-6-120x134.jpg 120w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-4-6-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/01/c-4-6-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2018/01/18/papa-francisco-llega-al-peru/" class="main-headline">Papa Francisco llega al Perú</a>
						<p>Y mientas se producían los actos de procolo con...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>18 enero, 2018</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/01/18/papa-francisco-llega-al-peru/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
						<ul>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/" rel="bookmark" title="Muere ahogado cadete de la Escuela Militar  durante adiestramiento acuático"><img width="120" height="134" src="https://elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-120x134.jpg 120w, https://elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-420x470.jpg 420w, https://elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/" class="main-headline">Muere ahogado cadete de la Escuela Militar  durante adiestramiento acuático</a>
						<p>El alumno Jonathan Alexander Rivera Salinas, de 20 años...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>27 septiembre, 2010</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/#comments">153</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/" rel="bookmark" title="Muere Michelle Sobenes en Hospital Rosales por heridas sufridas en accidente de tránsito"></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/" class="main-headline">Muere Michelle Sobenes en Hospital Rosales por heridas sufridas en accidente de tránsito</a>
						<p>Michelle Sobenes, de 23 años, era locutora de la...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15 julio, 2011</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/#comments">118</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/" rel="bookmark" title="Cinco jóvenes fallecen en accidente de tránsito en carretera a playa El Majahual"></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/" class="main-headline">Cinco jóvenes fallecen en accidente de tránsito en carretera a playa El Majahual</a>
						<p>Los primeros informes, indican que los ocupantes de los...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>8 mayo, 2011</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/#comments">74</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
					</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='' src='http://1.gravatar.com/avatar/a3f4cecf5b9fee9f930240be075dd17b?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a3f4cecf5b9fee9f930240be075dd17b?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Juanito says:</span><br />
						<p><a href="http://elsalvadornoticias.net/2011/01/05/general-cesar-acosta-bonilla-asume-mando-del-estado-mayor-general-del-ejercito/#comment-3673" title="Juanito on General  César Acosta Bonilla asume mando del Estado Mayor General del Ejército">Hola muy buenas tardes ni nombre es Juanito d...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://1.gravatar.com/avatar/1c8c12b75faeedc4d37e12142ecca482?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c8c12b75faeedc4d37e12142ecca482?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Luis says:</span><br />
						<p><a href="http://elsalvadornoticias.net/2017/03/29/presidente-nicolas-maduro-destaca-gran-triunfo-venezuela-ante-la-oea/#comment-3455" title="Luis on Presidente Nicolás Maduro destaca "gran triunfo" de Venezuela ante la OEA">CINICO Queriendo engañar al pueblo Venezolano...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://2.gravatar.com/avatar/b5a65ffaf6fd4e2d8ec902db5f89779b?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5a65ffaf6fd4e2d8ec902db5f89779b?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Sonia says:</span><br />
						<p><a href="http://elsalvadornoticias.net/2017/01/25/alcalde-bukele-anuncia-contratacion-mil-camaras-seguridad-san-salvador/#comment-3454" title="Sonia on Alcalde Bukele anuncia contratación de mil cámaras de seguridad para San Salvador">Una promesa 'segura'. Ojalá cumplan el objeti...</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="maxmag_facebook_widget-2" class="footer-widget maxmag_facebook_widget"><h3>Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/elsalvadornoticias.net&amp;width=300&amp;height=260&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:260px;" allowTransparency="true"></iframe>


		</div><div id="maxmag_tags_widget-2" class="footer-widget maxmag_tags_widget"><h3>Etiquetas</h3>

				<div class="tag-cloud">
				<a href="http://elsalvadornoticias.net/tag/el-salvador/" class="tag-cloud-link tag-link-3 tag-link-position-1" style="font-size: 12px;">El Salvador</a>
<a href="http://elsalvadornoticias.net/tag/noticias/" class="tag-cloud-link tag-link-1011 tag-link-position-2" style="font-size: 12px;">noticias</a>
<a href="http://elsalvadornoticias.net/tag/salvadorenos/" class="tag-cloud-link tag-link-34 tag-link-position-3" style="font-size: 12px;">salvadoreños</a>
<a href="http://elsalvadornoticias.net/tag/destacado/" class="tag-cloud-link tag-link-5797 tag-link-position-4" style="font-size: 12px;">Destacado</a>
<a href="http://elsalvadornoticias.net/tag/futbol/" class="tag-cloud-link tag-link-150 tag-link-position-5" style="font-size: 12px;">fútbol</a>
<a href="http://elsalvadornoticias.net/tag/elecciones/" class="tag-cloud-link tag-link-956 tag-link-position-6" style="font-size: 12px;">elecciones</a>
<a href="http://elsalvadornoticias.net/tag/ambiente/" class="tag-cloud-link tag-link-1343 tag-link-position-7" style="font-size: 12px;">ambiente</a>
<a href="http://elsalvadornoticias.net/tag/estados-unidos/" class="tag-cloud-link tag-link-39 tag-link-position-8" style="font-size: 12px;">Estados Unidos</a>
<a href="http://elsalvadornoticias.net/tag/lluvias/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 12px;">lluvias</a>
<a href="http://elsalvadornoticias.net/tag/clima/" class="tag-cloud-link tag-link-1370 tag-link-position-10" style="font-size: 12px;">clima</a>
<a href="http://elsalvadornoticias.net/tag/tse/" class="tag-cloud-link tag-link-697 tag-link-position-11" style="font-size: 12px;">TSE</a>
<a href="http://elsalvadornoticias.net/tag/funes/" class="tag-cloud-link tag-link-466 tag-link-position-12" style="font-size: 12px;">Funes</a>
<a href="http://elsalvadornoticias.net/tag/snet/" class="tag-cloud-link tag-link-1344 tag-link-position-13" style="font-size: 12px;">SNET</a>
<a href="http://elsalvadornoticias.net/tag/san-salvador/" class="tag-cloud-link tag-link-201 tag-link-position-14" style="font-size: 12px;">San Salvador</a>
<a href="http://elsalvadornoticias.net/tag/arena/" class="tag-cloud-link tag-link-138 tag-link-position-15" style="font-size: 12px;">ARENA</a>
<a href="http://elsalvadornoticias.net/tag/fmln/" class="tag-cloud-link tag-link-125 tag-link-position-16" style="font-size: 12px;">FMLN</a>
<a href="http://elsalvadornoticias.net/tag/alianza/" class="tag-cloud-link tag-link-736 tag-link-position-17" style="font-size: 12px;">Alianza</a>
<a href="http://elsalvadornoticias.net/tag/venezuela/" class="tag-cloud-link tag-link-36 tag-link-position-18" style="font-size: 12px;">Venezuela</a>
<a href="http://elsalvadornoticias.net/tag/sanchez-ceren/" class="tag-cloud-link tag-link-751 tag-link-position-19" style="font-size: 12px;">Sánchez Cerén</a>
<a href="http://elsalvadornoticias.net/tag/seleccion/" class="tag-cloud-link tag-link-1239 tag-link-position-20" style="font-size: 12px;">selección</a>
<a href="http://elsalvadornoticias.net/tag/oea/" class="tag-cloud-link tag-link-437 tag-link-position-21" style="font-size: 12px;">OEA</a>
<a href="http://elsalvadornoticias.net/tag/elecciones-2015/" class="tag-cloud-link tag-link-6279 tag-link-position-22" style="font-size: 12px;">Elecciones 2015</a>
<a href="http://elsalvadornoticias.net/tag/honduras/" class="tag-cloud-link tag-link-117 tag-link-position-23" style="font-size: 12px;">Honduras</a>
<a href="http://elsalvadornoticias.net/tag/mexico/" class="tag-cloud-link tag-link-340 tag-link-position-24" style="font-size: 12px;">México</a>				</div>


		</div><div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><h3>Twitter</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/notielsalvador" data-widget-id="286594909245423616">Tweets por @notielsalvador</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
							</div><!--footer-nav1-->
			<div id="copyright">
				<p>© 2017 EL SALVADOR NOTICIAS</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->


<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elsalvadornoticias.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/themes/maxmag/js/respond.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/themes/maxmag/js/retina.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'p3plcpnl0515'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>