<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS-300x336.jpg" />

<title>Elección presidencial en Venezuela será el 22 de abril de 2018 - EL Salvador Noticias</title>

<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://elsalvadornoticias.net/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://elsalvadornoticias.net/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://elsalvadornoticias.net/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://elsalvadornoticias.net/feed/atom/" />
<link rel="pingback" href="http://elsalvadornoticias.net/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11609434-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elección presidencial en Venezuela será el 22 de abril de 2018 - EL Salvador Noticias" />
<meta property="og:description" content="“Estoy listo para ser el candidato presidencial de las fuerzas patrióticas del pueblo venezolano&quot;, ha expresado el presidente Venezolano, Nicolás Maduro." />
<meta property="og:url" content="http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/" />
<meta property="og:site_name" content="EL Salvador Noticias" />
<meta property="article:tag" content="Destacado" />
<meta property="article:tag" content="El Salvador" />
<meta property="article:tag" content="elecciones 2018" />
<meta property="article:tag" content="Nicolás Maduro" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="salvadoreños" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2018-02-08T03:47:51+00:00" />
<meta property="og:image" content="https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS.jpg" />
<meta property="og:image:secure_url" content="https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Estoy listo para ser el candidato presidencial de las fuerzas patrióticas del pueblo venezolano&quot;, ha expresado el presidente Venezolano, Nicolás Maduro." />
<meta name="twitter:title" content="Elección presidencial en Venezuela será el 22 de abril de 2018 - EL Salvador Noticias" />
<meta name="twitter:image" content="https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/elsalvadornoticias.net\/","name":"EL Salvador Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/elsalvadornoticias.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL Salvador Noticias &raquo; Feed" href="http://elsalvadornoticias.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL Salvador Noticias &raquo; RSS de los comentarios" href="http://elsalvadornoticias.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL Salvador Noticias &raquo; Elección presidencial en Venezuela será el 22 de abril de 2018 RSS de los comentarios" href="http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsalvadornoticias.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://elsalvadornoticias.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://elsalvadornoticias.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mm-style-css'  href='http://elsalvadornoticias.net/wp-content/themes/maxmag/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://elsalvadornoticias.net/wp-content/themes/maxmag/css/reset.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://elsalvadornoticias.net/wp-content/themes/maxmag/css/flexslider.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://elsalvadornoticias.net/wp-content/themes/maxmag/css/media-queries.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://elsalvadornoticias.net/wp-content/themes/maxmag/css/menufication.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.3'></script>
<link rel='https://api.w.org/' href='http://elsalvadornoticias.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsalvadornoticias.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsalvadornoticias.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://elsalvadornoticias.net/?p=139182' />
<link rel="alternate" type="application/json+oembed" href="http://elsalvadornoticias.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsalvadornoticias.net%2F2018%2F02%2F08%2Feleccion-presidencial-venezuela-sera-22-abril-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elsalvadornoticias.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsalvadornoticias.net%2F2018%2F02%2F08%2Feleccion-presidencial-venezuela-sera-22-abril-2018%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>

a, a:visited { color: #3074c7; }
h3.category-heading, .toggle { background: #3074c7; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #3074c7; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #3074c7 url(http://elsalvadornoticias.net/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #3074c7; }
#main-nav-wrapper { background: #bdbdbd url(http://elsalvadornoticias.net/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #3074c7; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #3074c7;
	}

#nav-mobi select { background: #bdbdbd  url(http://elsalvadornoticias.net/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #3074c7; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>

<style type="text/css">
#main-nav ul li a {
color: #fff;
float: left;
font: 700 15px/20px 'Open Sans Condensed', sans-serif;
padding: 9px 20px;
text-decoration: none;
text-transform: uppercase;
}
.main-headline:visited {
color: #333;
}

.featured-box {
margin: 0;
position: initial;
width: 95.3%;
}

.flexslider .slides > li {
max-height: initial;
}

#featured-container {
height: auto;
}
#bottom-widget > div:nth-child(1) > h3{
background: url(http://www.elsalvadornoticias.net/wp-content/uploads/2014/03/1396251203_youtube.png) no-repeat 588px 0px;
padding: 5px 0 10px 0;
text-align: center;
}
</style>


</head>

<body class="post-template-default single single-post postid-139182 single-format-standard">

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu"></div>
				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://elsalvadornoticias.net/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" height="90" width="728">
    <param name="movie" value="http://elsalvadornoticias.net/wp-content/uploads/2010/08/elsalvadornoticias-banner.swf">
    <param name="quality" value="high">
    <embed src="http://www.elsalvadornoticias.net/wp-content/uploads/2013/12/elsalvadornoticias-banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" height="90" width="728">
  </object>				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-138198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-138198"><a href="http://elsalvadornoticias.net/">Inicio</a></li>
<li id="menu-item-138190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138190"><a href="http://elsalvadornoticias.net/category/nacionales/">Nacionales</a></li>
<li id="menu-item-138191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138191"><a href="http://elsalvadornoticias.net/category/gente/">Gente</a></li>
<li id="menu-item-138192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138192"><a href="http://elsalvadornoticias.net/category/mundo/">Mundo</a></li>
<li id="menu-item-138193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138193"><a href="http://elsalvadornoticias.net/category/deportes/">Deportes</a></li>
<li id="menu-item-138194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138194"><a href="http://elsalvadornoticias.net/category/opiniones/">Opiniones</a></li>
<li id="menu-item-138195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138195"><a href="http://elsalvadornoticias.net/category/cultura/">Cultura</a></li>
<li id="menu-item-138196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138196"><a href="http://elsalvadornoticias.net/category/ninez/">Niñez</a></li>
<li id="menu-item-138197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138197"><a href="http://elsalvadornoticias.net/category/entrevistas/">Entrevistas</a></li>
</ul></div>			</div><!--main-nav-->
											</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://elsalvadornoticias.net"><img itemprop="logo" src="http://www.elsalvadornoticias.net/wp-content/uploads/2013/12/elsalvadornet-logo-cabecera.gif" alt="EL Salvador Noticias" /></a>
													</div><!--logo-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://elsalvadornoticias.net/2016/03/02/hillary-clinton-y-donald-trump-ganan-en-siete-estados-el-super-martes/">Hillary Clinton y Donald Trump ganan en siete estados el Súper Martes</a></li>
														<li><a href="http://elsalvadornoticias.net/2014/02/18/encuesta-utec-2a-vuelta-fmln-sigue-siendo-el-preferido-para-gobernar-proximos-cinco-anos/">Encuesta #UTEC 2ª Vuelta: FMLN sigue siendo el preferido para gobernar próximos cinco años</a></li>
														<li><a href="http://elsalvadornoticias.net/2014/01/12/los-politicos-deben-hacer-propuestas-que-realmente-cumpliran-de-cara-al-pueblo/">Los políticos deben hacer propuestas que realmente cumplirán de cara al pueblo</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/elsalvadornoticias.net" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/notielsalvador" alt="Twitter" class="twitter-but" target="_blank"></a></li>																												<li><a href="http://www.youtube.com/user/ElsalvadornoticiasTV" alt="YouTube" class="youtube-but" target="_blank"></a></li>														<li><a href="http://elsalvadornoticias.net/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-104871 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-opiniones tag-debatepresidencial tag-elecciones2014 tag-educacion tag-elecciones tag-politicos tag-salud tag-seguridad">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://elsalvadornoticias.net">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://elsalvadornoticias.net/category/mundo/">Mundo</a>  &nbsp; &gt; &nbsp;  <span class="current">Elección presidencial en Venezuela será el 22 de abril de 2018</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Elección presidencial en Venezuela será el 22 de abril de 2018</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://elsalvadornoticias.net/author/el-salvador-noticias-net/" title="Entradas de El Salvador Noticias.net" rel="author">El Salvador Noticias.net</a> on 8 febrero, 2018			</div><!--post-info-left-->
		</div><!--post-info-->
					<div class="social-sharing-top">
				
	<div class="share-count">
			</div><!--share-count-->

				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/&t=Elección presidencial en Venezuela será el 22 de abril de 2018', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Elección presidencial en Venezuela será el 22 de abril de 2018 -&url=http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/&media=https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS-300x336.jpg&description=Elección presidencial en Venezuela será el 22 de abril de 2018', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
				<a href="http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/#respond"><div class="social-comments"><p>0 comments</p></div></a>
			</div><!--social-sharing-top-->
				<div id="content-area">
									<p><!-- BEGIN THEIA POST SLIDER --></p>
<div id="attachment_139183" style="max-width: 910px" class="wp-caption aligncenter"><a href="https://www.elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS.jpg"><img class="size-full wp-image-139183" src="https://www.elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS.jpg" alt="" width="900" height="600" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS.jpg 900w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS-300x200.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><p class="wp-caption-text">El presidente Nicolás Maduro se ha declarado listo para buscar la reelección.</p></div>
<p>El Poder Electoral de Venezuela convocó a las electoras y los electores inscritos en el registro electoral, al corte del 20 de febrero, a participar el domingo 22 de abril de 2018 en la elección de presidenta o presidente de la República.</p>
<p>La presidenta del Consejo Nacional Electoral (CNE), Tibisay Lucena, acompañada por el resto de las autoridades comiciales, anunció al país las fechas y actividades electorales para celebrar la elección presidencial 2018 bajo condiciones efectivas que permitan dirimir las diferencias democráticas a través del ejercicio del voto.</p>
<p>Agradeció en nombre de la institución las gestiones del presidente de República Dominicana Danilo Medina por el empeño, la sinceridad y transparencia en su labor como mediador del diálogo entre el gobierno y la oposición venezolana. Igualmente, reconoció la labor del ex presidente José Luis Zapatero y a los gobiernos de San Vicente y las Granadinas, Nicaragua, Bolivia, Chile y México.</p>
<p>Expresó que “aun cuando no se firmó el acuerdo tan esperado por el país, sí se puede afirmar que no hay caminos a la Paz. Que la paz es el camino”.</p>
<p><strong>En cronograma</strong></p>
<p>De acuerdo con lo establecido en el cronograma presentado por el cuerpo colegiado del CNE el corte del Registro Electoral (RE) que se utilizará será el correspondiente al 20 de febrero, es decir que las ciudadanía que actualice sus datos antes de esta fecha podrá participar en la elección presidencial del 22 de abril.</p>
<p>El organismo comicial activará una jornada especial de actualización de datos en el RE desde el 10 hasta el 20 de febrero. El RE preliminar será publicado del 21 al 25 de febrero y el proceso de impugnación a la data electoral será del 25 al 27 de este mismo mes. Esta data de electores será entregada el 26 de febrero a los representantes de las organizaciones con fines políticas participantes en la elección para ejecutar la auditoría a los movimientos realizados. La publicación del RE definitivo está programada entre el 28 de febrero y el 04 de marzo.</p>
<p>Para el proceso de postulaciones se estableció el lapso para la presentación candidaturas desde el 26 al 27 de febrero. La admisión y rechazo de postulaciones será desde 26 de febrero al primero de marzo, para la impugnación de candidaturas el 03 de marzo y para la sustitución de postulaciones que aparezcan reflejadas en la boleta electoral se establece como fecha el 02 de marzo.</p>
<p>La campaña electoral por el cargo a presidenta o presidente de la República iniciará el día 02 de abril y culminará el día 19 de abril de 2018. Serán 17 días para que las candidatas y los candidatos ofrezcan al electorado su proyecto de gestión al país.</p>
<p>En este mismo periodo, del 02 al 19 de abril, se estará realizando la Feria Electoral en la el organismo electoral ofrecerá toda la información a los votantes para el efectivo ejercicio del sufragio.</p>
<p><strong>Nicolás Maduro está listo para elecciones</strong></p>
<p>Sobre las próximas elecciones presidenciales en Venezuela, el actual mandatario Nicolás Maduro se ha mostrado listo para participar en ese evento electoral.</p>
<p>“Estoy listo para ser el candidato presidencial de las fuerzas patrióticas del pueblo venezolano. Lo hago por ustedes, mi Pueblo. Creo en ustedes hombres y mujeres de la Patria. Acá cuentan con Nicolás Maduro para construir el futuro”, ha afirmado.</p>
<p>Y ahora que se ha anunciado la fecha de los comicios, el mandatario recalcó que todos los aspirantes a la primer magistratura cuentan con las garantías y el respaldo del sistema electoral venezolano.</p>
<p>“Cumpliré el acuerdo llevado a cabo en República Dominicana y lo firmaré, lo haré cumplir en todas sus partes, como siempre, se darán las garantías electorales a todos los candidatos, ojalá la oposición cumpla su palabra, el llamado a diálogo sigue abierto” dijo Maduro a través de su cuenta de twitter.</p>
<p>Este miércoles se ha llevado el lanzamiento del Movimiento Somos Venezuela, presidido por Delcy Rodríguez.</p>
<p><!-- END THEIA POST SLIDER --></p>
								</div><!--content-area-->
		<div class="post-tags">
			<a href="http://elsalvadornoticias.net/tag/destacado/" rel="tag">Destacado</a><a href="http://elsalvadornoticias.net/tag/el-salvador/" rel="tag">El Salvador</a><a href="http://elsalvadornoticias.net/tag/elecciones-2018/" rel="tag">elecciones 2018</a><a href="http://elsalvadornoticias.net/tag/nicolas-maduro/" rel="tag">Nicolás Maduro</a><a href="http://elsalvadornoticias.net/tag/noticias/" rel="tag">noticias</a><a href="http://elsalvadornoticias.net/tag/salvadorenos/" rel="tag">salvadoreños</a><a href="http://elsalvadornoticias.net/tag/venezuela/" rel="tag">Venezuela</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://elsalvadornoticias.net/2018/02/07/condenan-12-anos-prision-falso-agente-la-dea/" rel="bookmark" title="Condenan a 12 años de prisión a falso agente de la DEA,"><img width="199" height="223" src="https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-2-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-2-199x223.jpg 199w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-2-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-2-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://elsalvadornoticias.net/2018/02/07/condenan-12-anos-prision-falso-agente-la-dea/">Condenan a 12 años de prisión a falso agente de la DEA,</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://elsalvadornoticias.net/2018/02/07/condenan-12-anos-prision-falso-agente-la-dea/" class="main-headline">Condenan a 12 años de prisión a falso agente de la DEA,</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://elsalvadornoticias.net/2018/02/07/nayib-bukele-quiere-reunirse-candidatos-alcalde-capitalino/" rel="bookmark" title="Nayib Bukele quiere reunirse con candidatos a alcalde capitalino"><img width="199" height="223" src="https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-1-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-1-199x223.jpg 199w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-1-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-1-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://elsalvadornoticias.net/2018/02/07/nayib-bukele-quiere-reunirse-candidatos-alcalde-capitalino/">Nayib Bukele quiere reunirse con candidatos a alcalde capitalino</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://elsalvadornoticias.net/2018/02/07/nayib-bukele-quiere-reunirse-candidatos-alcalde-capitalino/" class="main-headline">Nayib Bukele quiere reunirse con candidatos a alcalde capitalino</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://elsalvadornoticias.net/2018/02/07/aparentemente-auto-orbita-alrededor-la-tierra/" rel="bookmark" title="Aparentemente, hay un auto en órbita alrededor de la tierra"><img width="199" height="223" src="https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVYnZuJV4AAeFUw-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVYnZuJV4AAeFUw-199x223.jpg 199w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVYnZuJV4AAeFUw-420x470.jpg 420w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVYnZuJV4AAeFUw-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVYnZuJV4AAeFUw-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://elsalvadornoticias.net/2018/02/07/aparentemente-auto-orbita-alrededor-la-tierra/">Aparentemente, hay un auto en órbita alrededor de la tierra</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://elsalvadornoticias.net/2018/02/07/aparentemente-auto-orbita-alrededor-la-tierra/" class="main-headline">Aparentemente, hay un auto en órbita alrededor de la tierra</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://elsalvadornoticias.net/2018/02/07/taiwan-afectado-terremoto-6-4-salvador-solidario/" rel="bookmark" title="Taiwán afectado por terremoto de 6.4, El Salvador solidario"><img width="199" height="223" src="https://elsalvadornoticias.net/wp-content/uploads/2018/02/terremoto-taiwan-2-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/02/terremoto-taiwan-2-199x223.jpg 199w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/terremoto-taiwan-2-420x470.jpg 420w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/terremoto-taiwan-2-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/terremoto-taiwan-2-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://elsalvadornoticias.net/2018/02/07/taiwan-afectado-terremoto-6-4-salvador-solidario/">Taiwán afectado por terremoto de 6.4, El Salvador solidario</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://elsalvadornoticias.net/2018/02/07/taiwan-afectado-terremoto-6-4-salvador-solidario/" class="main-headline">Taiwán afectado por terremoto de 6.4, El Salvador solidario</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elsalvadornoticias.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='139182' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4222ebbd9c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/" rel="bookmark" class="main-headline">Elección presidencial en Venezuela será el 22 de abril de 2018</a>
					<p>“Estoy listo para ser el candidato presidencial de las fuerzas...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 8, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/02/07/condenan-12-anos-prision-falso-agente-la-dea/" rel="bookmark" class="main-headline">Condenan a 12 años de prisión a falso agente de la DEA,</a>
					<p>Por todo  lo anterior, la suscrita consideró “que hubo...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 7, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/02/07/condenan-12-anos-prision-falso-agente-la-dea/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/02/07/nayib-bukele-quiere-reunirse-candidatos-alcalde-capitalino/" rel="bookmark" class="main-headline">Nayib Bukele quiere reunirse con candidatos a alcalde capitalino</a>
					<p>Bukele, dijo que ha recibido una invitación a Israel y...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 7, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/02/07/nayib-bukele-quiere-reunirse-candidatos-alcalde-capitalino/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/02/07/aparentemente-auto-orbita-alrededor-la-tierra/" rel="bookmark" class="main-headline">Aparentemente, hay un auto en órbita alrededor de la tierra</a>
					<p>La idea era que el vehículo llegara a una distancia...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 7, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/02/07/aparentemente-auto-orbita-alrededor-la-tierra/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/02/07/taiwan-afectado-terremoto-6-4-salvador-solidario/" rel="bookmark" class="main-headline">Taiwán afectado por terremoto de 6.4, El Salvador solidario</a>
					<p>El Gobierno de El Salvador, a través del Ministerio de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 7, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/02/07/taiwan-afectado-terremoto-6-4-salvador-solidario/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/02/06/imponen-35-anos-prision-hombre-mato-companera-vida/" rel="bookmark" class="main-headline">Imponen 35 años de prisión a hombre que mató a su compañera de vida</a>
					<p>La mujer  salió con él porque quería terminar la...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 6, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/02/06/imponen-35-anos-prision-hombre-mato-companera-vida/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://elsalvadornoticias.net/2018/02/06/audiencia-preliminar-raul-mijango-otros-12-acusados/" rel="bookmark" class="main-headline">Audiencia preliminar contra Raúl Mijango y otros 12 acusados</a>
					<p>La diligencia está señalada para las 9:00 horas, y para...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted febrero 6, 2018</li>
							<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/02/06/audiencia-preliminar-raul-mijango-otros-12-acusados/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-2" class="sidebar-widget maxmag_ad300_widget">

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuevo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9636137777037482"
     data-ad-slot="0761351278"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div><div id="maxmag_ad300_widget-3" class="sidebar-widget maxmag_ad300_widget">

		Enter ad code here

		</div><div id="maxmag_tabs_widget-3" class="sidebar-widget maxmag_tabs_widget">

	<div class="tabber-container">
		<ul class="tabber">
			<li><h4><a href="#tab1">Últimas</a></h4></li>
			<li><h4><a href="#tab2">Popular</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/" rel="bookmark" title="Elección presidencial en Venezuela será el 22 de abril de 2018"><img width="120" height="134" src="https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS-120x134.jpg 120w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS-420x470.jpg 420w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/DVeRTMSX4AAGXDS-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/" class="main-headline">Elección presidencial en Venezuela será el 22 de abril de 2018</a>
						<p>“Estoy listo para ser el candidato presidencial de las...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>8 febrero, 2018</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/02/08/eleccion-presidencial-venezuela-sera-22-abril-2018/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2018/02/07/condenan-12-anos-prision-falso-agente-la-dea/" rel="bookmark" title="Condenan a 12 años de prisión a falso agente de la DEA,"><img width="120" height="134" src="https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-2-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-2-120x134.jpg 120w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-2-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-2-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2018/02/07/condenan-12-anos-prision-falso-agente-la-dea/" class="main-headline">Condenan a 12 años de prisión a falso agente de la DEA,</a>
						<p>Por todo  lo anterior, la suscrita consideró “que...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>7 febrero, 2018</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/02/07/condenan-12-anos-prision-falso-agente-la-dea/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2018/02/07/nayib-bukele-quiere-reunirse-candidatos-alcalde-capitalino/" rel="bookmark" title="Nayib Bukele quiere reunirse con candidatos a alcalde capitalino"><img width="120" height="134" src="https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-1-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-1-120x134.jpg 120w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-1-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2018/02/c-1-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2018/02/07/nayib-bukele-quiere-reunirse-candidatos-alcalde-capitalino/" class="main-headline">Nayib Bukele quiere reunirse con candidatos a alcalde capitalino</a>
						<p>Bukele, dijo que ha recibido una invitación a Israel...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>7 febrero, 2018</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2018/02/07/nayib-bukele-quiere-reunirse-candidatos-alcalde-capitalino/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
						<ul>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/" rel="bookmark" title="Muere ahogado cadete de la Escuela Militar  durante adiestramiento acuático"><img width="120" height="134" src="https://elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-120x134.jpg 120w, https://elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-420x470.jpg 420w, https://elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-300x336.jpg 300w, https://elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/" class="main-headline">Muere ahogado cadete de la Escuela Militar  durante adiestramiento acuático</a>
						<p>El alumno Jonathan Alexander Rivera Salinas, de 20 años...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>27 septiembre, 2010</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/#comments">153</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/" rel="bookmark" title="Muere Michelle Sobenes en Hospital Rosales por heridas sufridas en accidente de tránsito"></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/" class="main-headline">Muere Michelle Sobenes en Hospital Rosales por heridas sufridas en accidente de tránsito</a>
						<p>Michelle Sobenes, de 23 años, era locutora de la...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15 julio, 2011</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/#comments">118</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/" rel="bookmark" title="Cinco jóvenes fallecen en accidente de tránsito en carretera a playa El Majahual"></a>
					</div>
					<div class="tabber-text">
						<a href="http://elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/" class="main-headline">Cinco jóvenes fallecen en accidente de tránsito en carretera a playa El Majahual</a>
						<p>Los primeros informes, indican que los ocupantes de los...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>8 mayo, 2011</li>
								<li class="comments-icon"><a href="http://elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/#comments">74</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
					</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='' src='http://1.gravatar.com/avatar/4e810f4a94ec2ff3511d6e9901a9d3db?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4e810f4a94ec2ff3511d6e9901a9d3db?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Fernanda says:</span><br />
						<p><a href="http://elsalvadornoticias.net/2011/12/19/somos-fundacion-exodo-recibimos-a-ninos-de-juzgados-de-familia-y-el-isna/#comment-3808" title="Fernanda on “Somos Fundación Éxodo, recibimos a niños de Juzgados de Familia y el ISNA”">Hola todavia estas dando en adopcion...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://0.gravatar.com/avatar/606ca5568c25e11286b08842db825e17?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/606ca5568c25e11286b08842db825e17?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>ernesto navas says:</span><br />
						<p><a href="http://elsalvadornoticias.net/2012/02/14/fonavipo-arranca-construccion-proyecto-de-casa-para-todos-en-sonsonate/#comment-3782" title="ernesto navas on FONAVIPO arranca construcción proyecto de Casa para Todos en Sonsonate">necesito informacion de credito para vivienda...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://1.gravatar.com/avatar/a3f4cecf5b9fee9f930240be075dd17b?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a3f4cecf5b9fee9f930240be075dd17b?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Juanito says:</span><br />
						<p><a href="http://elsalvadornoticias.net/2011/01/05/general-cesar-acosta-bonilla-asume-mando-del-estado-mayor-general-del-ejercito/#comment-3673" title="Juanito on General  César Acosta Bonilla asume mando del Estado Mayor General del Ejército">Hola muy buenas tardes ni nombre es Juanito d...</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="maxmag_facebook_widget-2" class="footer-widget maxmag_facebook_widget"><h3>Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/elsalvadornoticias.net&amp;width=300&amp;height=260&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:260px;" allowTransparency="true"></iframe>


		</div><div id="maxmag_tags_widget-2" class="footer-widget maxmag_tags_widget"><h3>Etiquetas</h3>

				<div class="tag-cloud">
				<a href="http://elsalvadornoticias.net/tag/el-salvador/" class="tag-cloud-link tag-link-3 tag-link-position-1" style="font-size: 12px;">El Salvador</a>
<a href="http://elsalvadornoticias.net/tag/noticias/" class="tag-cloud-link tag-link-1011 tag-link-position-2" style="font-size: 12px;">noticias</a>
<a href="http://elsalvadornoticias.net/tag/salvadorenos/" class="tag-cloud-link tag-link-34 tag-link-position-3" style="font-size: 12px;">salvadoreños</a>
<a href="http://elsalvadornoticias.net/tag/destacado/" class="tag-cloud-link tag-link-5797 tag-link-position-4" style="font-size: 12px;">Destacado</a>
<a href="http://elsalvadornoticias.net/tag/futbol/" class="tag-cloud-link tag-link-150 tag-link-position-5" style="font-size: 12px;">fútbol</a>
<a href="http://elsalvadornoticias.net/tag/ambiente/" class="tag-cloud-link tag-link-1343 tag-link-position-6" style="font-size: 12px;">ambiente</a>
<a href="http://elsalvadornoticias.net/tag/elecciones/" class="tag-cloud-link tag-link-956 tag-link-position-7" style="font-size: 12px;">elecciones</a>
<a href="http://elsalvadornoticias.net/tag/estados-unidos/" class="tag-cloud-link tag-link-39 tag-link-position-8" style="font-size: 12px;">Estados Unidos</a>
<a href="http://elsalvadornoticias.net/tag/lluvias/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 12px;">lluvias</a>
<a href="http://elsalvadornoticias.net/tag/clima/" class="tag-cloud-link tag-link-1370 tag-link-position-10" style="font-size: 12px;">clima</a>
<a href="http://elsalvadornoticias.net/tag/tse/" class="tag-cloud-link tag-link-697 tag-link-position-11" style="font-size: 12px;">TSE</a>
<a href="http://elsalvadornoticias.net/tag/funes/" class="tag-cloud-link tag-link-466 tag-link-position-12" style="font-size: 12px;">Funes</a>
<a href="http://elsalvadornoticias.net/tag/snet/" class="tag-cloud-link tag-link-1344 tag-link-position-13" style="font-size: 12px;">SNET</a>
<a href="http://elsalvadornoticias.net/tag/san-salvador/" class="tag-cloud-link tag-link-201 tag-link-position-14" style="font-size: 12px;">San Salvador</a>
<a href="http://elsalvadornoticias.net/tag/fmln/" class="tag-cloud-link tag-link-125 tag-link-position-15" style="font-size: 12px;">FMLN</a>
<a href="http://elsalvadornoticias.net/tag/arena/" class="tag-cloud-link tag-link-138 tag-link-position-16" style="font-size: 12px;">ARENA</a>
<a href="http://elsalvadornoticias.net/tag/alianza/" class="tag-cloud-link tag-link-736 tag-link-position-17" style="font-size: 12px;">Alianza</a>
<a href="http://elsalvadornoticias.net/tag/venezuela/" class="tag-cloud-link tag-link-36 tag-link-position-18" style="font-size: 12px;">Venezuela</a>
<a href="http://elsalvadornoticias.net/tag/sanchez-ceren/" class="tag-cloud-link tag-link-751 tag-link-position-19" style="font-size: 12px;">Sánchez Cerén</a>
<a href="http://elsalvadornoticias.net/tag/seleccion/" class="tag-cloud-link tag-link-1239 tag-link-position-20" style="font-size: 12px;">selección</a>
<a href="http://elsalvadornoticias.net/tag/oea/" class="tag-cloud-link tag-link-437 tag-link-position-21" style="font-size: 12px;">OEA</a>
<a href="http://elsalvadornoticias.net/tag/elecciones-2015/" class="tag-cloud-link tag-link-6279 tag-link-position-22" style="font-size: 12px;">Elecciones 2015</a>
<a href="http://elsalvadornoticias.net/tag/honduras/" class="tag-cloud-link tag-link-117 tag-link-position-23" style="font-size: 12px;">Honduras</a>
<a href="http://elsalvadornoticias.net/tag/guatemala/" class="tag-cloud-link tag-link-351 tag-link-position-24" style="font-size: 12px;">guatemala</a>				</div>


		</div><div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><h3>Twitter</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/notielsalvador" data-widget-id="286594909245423616">Tweets por @notielsalvador</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
							</div><!--footer-nav1-->
			<div id="copyright">
				<p>© 2017 EL SALVADOR NOTICIAS</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->


<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elsalvadornoticias.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/themes/maxmag/js/respond.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-content/themes/maxmag/js/retina.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://elsalvadornoticias.net/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://elsalvadornoticias.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'p3plcpnl0515'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>